
<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="en"><![endif]--><!--[if IE 7]><html class="no-js ie lt-ie9 lt-ie8 ie7" lang="en"><![endif]--><!--[if IE 8]><html class="no-js ie lt-ie9 ie8" lang="en"><![endif]--><!--[if IE 9]><html class="no-js ie ie9" lang="en"><![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html class="no-js" lang="en" ><!--<![endif]--><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","queueTime":0,"licenseKey":"5f2a3546b2","agent":"","transactionName":"YlNRYksHDRVTVBcNClsZdUNXBRcPXVlMFxBPQ1hXFxYCAVdETRIMUEFADEkHBANtUwYQBFxa","applicationID":"95399378","errorBeacon":"bam.nr-data.net","applicationTime":3101}</script><meta name="viewport" content="width=device-width,initial-scale=1.0,maximum-scale=1.0" /><title>Blue Mountains News, sport and weather | Blue Mountains Gazette</title><link rel="stylesheet" id="css-base" type="text/css" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/base.css" /><link rel="stylesheet" id="css-mobile" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/mobile.css" /><link rel="stylesheet" id="css-tablet" type="text/css" media="only screen and (min-width: 768px) and (max-width: 919px)" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/tablet.css" /><link rel="stylesheet" id="css-tablet-landscape" type="text/css" media="only screen and (min-width: 920px) and (max-width: 1199px)" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/tablet-landscape.css" /><link rel="stylesheet" id="css-desktop" type="text/css" media="only screen and (min-width: 1200px)" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/desktop.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/vendor/masthead-mobile.css" /><link rel="stylesheet" type="text/css" media="only screen and (max-width: 767px)" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/vendor/masthead-mobile-content.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/vendor/masthead-tablet.css" /><link rel="stylesheet" type="text/css" media="only screen and (min-width: 768px)" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/vendor/masthead-tablet-content.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/masthead/icons.css" /><link rel="stylesheet" type="text/css" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/vendor/masthead-skin-canberratimes.css" /><link rel="stylesheet" id="css-legolite" type="text/css" href="//nnstatic-a.akamaihd.net/s/1522108922/legolite/css/legolite.css" /><style class="webfont" data-webfont-name="merriweather" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-regular-woff.css"></style><style class="webfont" data-webfont-name="merriweather-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/merriweather-bold-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-regular-woff.css"></style><style class="webfont" data-webfont-name="sourcesanspro-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/sourcesanspro-bold-woff.css"></style><style class="webfont" data-webfont-name="montserrat-bold" data-webfont-woff2="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff2.css" data-webfont-woff="https://www.fairfaxstatic.com.au/resources/css/mastheads/1.10.28/fonts/montserrat-bold-woff.css"></style><script>
    window.dataLayer = window.dataLayer || [];
    var author = '' || '';
    var datePublished = '' || '';
    var primaryPage = 'home' || '';
    var secondaryPage = '' || '';

    
    window.dataLayer.push({
        brand: 'Blue Mountains Gazette',
        googleAnalyticsId: 'UA\u002D29744289\u002D18',
        pageType: 'home',
        author: author,
        datePublished: datePublished,
        primaryPage: primaryPage,
        secondaryPage: secondaryPage,
        version: 'lego1',
        businessName: ''
    });
    </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM\u002DKPMZ4JM');</script><meta name="title" content="Blue Mountains News, sport and weather" /><meta name="robots" content="noarchive" /><meta name="description" content="Blue Mountains Gazette delivers the latest news from Blue Mountains NSW including sport, weather, entertainment and lifestyle." /><link rel="canonical" href="http://www.bluemountainsgazette.com.au/" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="msvalidate.01" content="F29B95B17E7034DD0832B3DBEF37C0F2" /><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="//nnstatic-a.akamaihd.net/s/1522108922/sites/blue-mountains-gazette/ico/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1522108922/sites/blue-mountains-gazette/ico/main-fav.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//nnstatic-a.akamaihd.net/s/1522108922/sites/blue-mountains-gazette/ico/apple-touch-icon-114x114-precomposed.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//nnstatic-a.akamaihd.net/s/1522108922/sites/blue-mountains-gazette/ico/apple-touch-icon-72x72-precomposed.png" /><link rel="apple-touch-icon-precomposed" href="//nnstatic-a.akamaihd.net/s/1522108922/sites/blue-mountains-gazette/ico/apple-touch-icon-precomposed.png" /><script>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</script><script>
    var titan = window.titan || {};
    titan.requestAd = titan.requestAd || [];
    titan.requestConditionalAd = titan.requestConditionalAd || [];
    window.Suzuka = {};
    var suzukaAsync = window.suzukaAsync || {};
    suzukaAsync.initApps = suzukaAsync.initApps || {};
    Suzuka.config = {
        tvguide_region: 73,
        footer_story_list_id: '',
        side_panel_story_list_id: '',
        exclude_story_ids: [],
        static_url: "//nnstatic-a.akamaihd.net/s/1522108922/",
        static_site_url: "//nnstatic-a.akamaihd.net/s/1522108922/sites/blue-mountains-gazette/",
        site_domain: "",
        site_name: "Blue Mountains Gazette",
        domain_name: ".bluemountainsgazette.com.au",
        path: "/",
        media_host: "/static/media/",
        transform_host: "//nnimgt-a.akamaihd.net/",
        sochi_host: "https://sochi.fairfaxregional.com.au/",
        dpe_host: "http://specialpubs.fairfaxregional.com.au/",
        tvgapi_url_prefix: "https://tvg-api.newsnow.io/",
        time_segments: [
            {startHour:5,finishHour:12, text:"Morning"},
            {startHour:12,finishHour:18, text:"Afternoon"},
            {startHour:18,finishHour:24, text: "Evening"}
        ],
        partners: {
            default_partners: [],
            solar_state: "nsw"
        },
        publication: "bluemountainsgazette",
        dpe_id: "",
        page_section: "Home",
        services_loaded: {},
        story_layout: "MULTIPLE",
        location: "Katoomba, NSW",
        business_location: "Katoomba, New South Wales, Australia",
        comment_platform: "disqus",
        cdn_domain: "cdn.fairfaxregional.com.au",
        view_type: "homepage",
        device_type: "desktop",
        story_list: {},
        dev_env: "prod"
    }

    var loadScript = function(script) {
        var done = false;
        var callback = null;
        script.onload = script.onreadystatechange = function() {
            if ( !done && (!this.readyState ||
                this.readyState === "loaded" || this.readyState === "complete") ) {
                done = true;
                if (callback) {
                    callback();
                }

                // Handle memory leak in IE
                script.onload = script.onreadystatechange = null;
            }
        }
        return function(_callback) {
            if (done === true) {
                _callback();
            } else {
                callback = _callback
            }
        }
    }
    window.iframeLoad = function(url){
        var iframe = document.createElement('iframe');
        (iframe.frameElement || iframe).style.cssText = "width: 0; height: 0; border: 0";
        var where = document.getElementsByTagName('script');
        where = where[where.length - 1];
        where.parentNode.insertBefore(iframe, where);
        var doc = iframe.contentWindow.document;
        var loaded = false;
        var callbacks = [];
        window.__iframeCbs = [];
        window.__iframeCbs.push(function(js) {
            loadScript(js)(function() {
                loaded = true;
                for (var i = 0, l = callbacks.length; i < l; i ++) {
                    callbacks[i]();
                }
            });
        });
        var index = window.__iframeCbs.length - 1;
        var notifyScript = 'parent.window.__iframeCbs['+index+'](js);';
        var iFrameBody = '<body onload="'+
            'var js = document.createElement(\'script\');'+
            'js.src = \''+ url +'\';'+
            'document.body.appendChild(js);' +
            notifyScript + '">';
        doc.open().write(iFrameBody);
        doc.close();
        return function (callback) {
            if (loaded === true) {
                callback();
            } else {
                callbacks.push(callback);
            }
        }
    };


    window.asyncLoad = function(url, callback, loadImmediate) {
        function async_load(){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = url;
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
            var onScript = loadScript(s);
            if (callback)
                onScript(callback)
        }
        if (loadImmediate) {
            async_load();
        } else {
            if (window.attachEvent)
                window.attachEvent('onload', async_load);
            else
                window.addEventListener('load', async_load, false);
        }
    };

    
    
</script><script>var _sf_startpt=(new Date()).getTime()</script><script>var titanEnabled=false,digitalData={"page":{"pageInfo":{"author":"","pageID":"","sysEnv":"desktop","pageName":"Home | Blue Mountains Gazette","brand":"bluemountainsgazette","generator":"newsnow","effectiveDate":"","issueDate":""},"category":{"primaryCategory":"","subCategory1":"Home","subCategory2":"","subCategory3":"","subCategory4":"","pageType":"Homepage"}},"titan":{"adSite":"bluemountainsgazette","adZone":"home","adKeyValues":{"region":"outersydney","ctype":"homepage","cat":"home","locstate":"nsw"},"adSlots":["adspot-300x250-pos1","adspot-300x250-pos2","adspot-6x1-pos1"]},"user":[{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]}],"version":"1.0","vendor":{"Nielsen":{"apid":"P54D134BB-9E87-4413-A865-199EA2595194"}}}</script></head><body class="desktop scriptable feature-weather template--home" style=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPMZ4JM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="offcanvas-wrapper"></div><div class="main "><div class="advertisement  conditional"><div id="adspot-1x11-pos1"
         class="advertisement__1x11"
         data-hide-platforms="mobile tablet tablet-landscape"><script class="titan-conditional" data-ad-id="adspot-1x11-pos1"></script></div></div><div class="zone zone-navigation zone-editable zone-danger"><a class="skip-link" href="#nav">Skip to navigation</a><a class="skip-link" href="#content">Skip to content</a><a class="skip-link" href="#footer">Skip to footer</a><header class="header-wrap"><div class="wrap container"><a href="/business/" target="_blank" class="hide-on-mobile"><img alt="Business Listings: Your Local Business Directory" class="business-listings-logo" src="//nnstatic-a.akamaihd.net/s/1522108922/images/business_solutions_promos.png"></a><div class="logo-wrap"><a href="/" title="Blue Mountains Gazette"><h1 class="logo"><img src="//nnstatic-a.akamaihd.net/s/1522108922/sites/blue-mountains-gazette/images/masthead/masthead-main.png" alt="Blue Mountains Gazette"></h1></a></div><button id="navigation-toggle" class="nav__toggle nav--primary__menu nav--primary__toggle icon">Menu</button><a class="hide-on-mobile section-name" href="/"></a><div class="headerright-wrap"><div class="headright-inner"><div id="nav-weather-widget"><div class="current-weather"><div class="weatherblock-wrap widget-weather__content is-hidden"><div class="weatherblock"><a href="/weather/"><span class="widget-weather__icon icon icon--large"></span><dl><dt class="weatherblock__now">Now</dt><dd class="weatherblock__now widget-weather__now"></dd></dl></a><a class="weatherblock__location" href="/weather/"></a></div><a class="weatherblock__details" href="/weather/"><dl><dt class="min">Min&nbsp;</dt><dd class="min widget-weather__low"></dd><dt class="max">Max&nbsp;</dt><dd class="max widget-weather__high"></dd></dl><p class="widget-weather__phrase"></p><span class="icon icon--chevron-right icon--small hide-on-desktop"></span></a></div></div></div></div></div></div><div class="navigation header-navigation"><div id="nav--primary__wrap" class="nav--primary__wrap"><div class="inner-wrap"><nav id="nav" class="nav nav--primary" tabindex="-1"><div class="cq-wrap"><div class="togglebox togglebox--mega-menu"><div class="mega-menu"><div class="mega-menu__section"><h3><a href="/news/">News</a></h3><ul><li><a href="/news/local-news/">Local News</a></li><li><a href="/news/latest-news/">Latest News</a></li><li><a href="/news/national/">National </a></li><li><a href="/news/world/">World</a></li><li><a href="/news/business/">Business</a></li><li><a href="/news/politics/">Politics</a></li><li><a href="/news/regional-focus/">Regional Focus</a></li><li><a href="/news/bushfires/">Bushfires</a></li><li><a href="/news/property/">Domain</a></li></ul></div><div class="mega-menu__section"><h3><a href="/sport/">Sport</a></h3><ul><li><a href="/sport/local-sport/">Local Sport</a></li><li><a href="/sport/nrl/">NRL</a></li><li><a href="/sport/panthers/">Penrith Panthers Inside Sport</a></li></ul></div><div class="mega-menu__section"><h3><a href="/opinion/">Opinion</a></h3><ul><li><a href="/opinion/polls/">Polls</a></li></ul></div><div class="mega-menu__section"><h3><a href="/community/">Community</a></h3><ul><li><a href="/community/competitions/">Competitions</a></li><li><a href="/community/events/">Events</a></li><li><a href="/community/business-feature/">Local Business Feature</a></li><li><a href="/special-publications/">Special Publications</a></li><li><a href="/community/forms/">Send us your news</a></li></ul></div><div class="mega-menu__section"><h3><a href="/community/eedition/">eEdition</a></h3><ul></ul></div><div class="mega-menu__section"><h3><a href="/life-style/">Life &amp; Style</a></h3><ul><li><a href="/life-style/education/">Education</a></li><li><a href="/life-style/food-wine/">Food &amp; Wine</a></li><li><a href="/life-style/health/">Health</a></li><li><a href="/life-style/money/">Money </a></li><li><a href="/life-style/parenting/">Parenting</a></li><li><a href="/life-style/relationships/">Relationships</a></li><li><a href="/life-style/technology/">Technology</a></li><li><a href="/life-style/travel/">Travel</a></li><li><a href="/life-style/women/">Women </a></li><li><a href="/life-style/your-home/">Your Home</a></li></ul></div><div class="mega-menu__section"><h3><a href="/entertainment/">Entertainment</a></h3><ul><li><a href="/entertainment/books/">Books</a></li><li><a href="/entertainment/celebrity/">Celebrity</a></li><li><a href="/entertainment/games/">Games</a></li><li><a href="/entertainment/sudoku/">Sudoku</a></li><li><a href="/entertainment/tv-movies/">TV &amp; Movies</a></li><li><a href="/entertainment/tv-guide/">TV Guide</a></li></ul></div><div class="mega-menu__section"><h3><a href="/classifieds/notices/">Classifieds</a></h3><ul><li><a href="https://advertisers.com.au/?pub=BM">Place a Classifieds Ad</a></li><li><a href="http://tributes.bluemountainsgazette.com.au/obituaries/bluemountainsgazette-au/">Tributes</a></li><li><a href="http://www.legacy.com/celebration/bluemountainsgazette-au/">Celebrations</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="https://www.domain.com.au/sale/wentworth-falls-nsw-2782" target="_blank">Real Estate</a></li><li><a href="https://www.agtrader.com.au/search/nsw--sydney-region?utm_source=bluemountainsgazette.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals">Ag and Rural</a></li></ul></div><div class="mega-menu__section"><h3><a href="/multimedia/">Multimedia</a></h3><ul><li><a href="/multimedia/photos/">Photos</a></li><li><a href="/multimedia/video/">Video</a></li><li><a href="/multimedia/interactive/">Interactive</a></li></ul></div></div></div></div><div class="search-box-wrap"><div class="cq-search-box"><div class="search-box-wrap"><form action="/search" class="form search-box search-box--primary" id="site-search"><label for="site-search-placeholder" class="is-vishidden">Search Site</label><input type="search" class="search-box__text" name="text" id="site-search-placeholder" placeholder="Search the site" /><input type="submit" class="search-box__btn icon--search" value="Search" /></form></div></div></div><gcse:search gname="search" overlayResults="true"></gcse:search><div class="nav__menu_wrap"><ul class="nav__menu"><li class="nav__item hide-on-desktop"><a href="/">Home</a></li><li class="nav__item nav__item--home hide-on-mobile"><a href="/" class="icon--home">Home</a></li><li class="nav__item"><a href="/news/">News</a></li><li class="nav__item"><a href="/sport/">Sport</a></li><li class="nav__item"><a href="/opinion/">Opinion</a></li><li class="nav__item"><a href="/community/">Community</a></li><li class="nav__item"><a href="/community/eedition/">eEdition</a></li><li class="nav__item"><a href="/life-style/">Life &amp; Style</a></li><li class="nav__item"><a href="/entertainment/">Entertainment</a></li><li class="nav__item"><a href="/classifieds/notices/">Classifieds</a></li><li class="nav__item"><a href="/multimedia/">Multimedia</a></li><li class="hide-on-mobile nav__item nav__item-toggle mega-menu-toggle"><a href="#">All</a></li></ul></div></nav></div></div></div></header></div><div class="zone zone-header zone-editable zone-danger"></div><section role="main" id="main"><div class="advertisement  conditional"><div id="adspot-996x120_970x250_940x250_940x120-pos1"
         class="advertisement__996x120_970x250_940x250_940x120"
         data-hide-platforms="mobile tablet"><script class="titan-conditional" data-ad-id="adspot-996x120_970x250_940x250_940x120-pos1"></script></div></div><div id="billboard-container"></div><div class="advertisement  conditional"><div id="adspot-320x120_320x60_320x50_300x50-pos1"
         class="advertisement__320x120_320x60_320x50_300x50"
         data-hide-platforms="tablet tablet-landscape desktop"><script class="titan-conditional" data-ad-id="adspot-320x120_320x60_320x50_300x50-pos1"></script></div></div><div class="u-full-width content-container"><div class="row zone-editable"><div class="container component-wrap section news-well"><section class="strap strap--home-newswell strap--home-newswell--portrait-middle"><div class="grid"><div class="news-well-left"><div class="grid__cell unit-1-2 full-width-mobile"><div class="grid"><div class="hide-on-desktop"><article class="story story--stacked  "><figure class="story__lead"><a class="story__img" href="/story/5298700/renewed-push-by-police-to-reduce-the-toll-on-our-roads/?cs=1432" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/WSM4dCumvPJjnaG3ngKbmZ/8c7c1418-839a-4af7-8f8a-5b6e7f8174db.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="613"
     data-image-cropWidth="6000"
     data-image-cropHeight="3387"
     
     
     data-image-focalX="3000"
     data-image-focalY="2000"
     
     
     alt="Renewed push by police to reduce the toll on our roads"
     title="Renewed push by police to reduce the toll on our roads"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5298700/renewed-push-by-police-to-reduce-the-toll-on-our-roads/?cs=1432">Renewed push by police to reduce the toll on our roads</a></h3><ul class="byline"><li class="author">Ilsa Cunningham</li><li class="time"><time class="published-time" datetime="27 Mar 2018, 7:30 a.m.">27 Mar 2018, 7:30 a.m.</time></li></ul></div></article></div><div class="hide-on-desktop"><article class="story story--large"><figure class="story__lead"><a class="story__img" href="/story/5312666/springwood-rotary-lends-a-hand-to-bushfire-ravaged-tathra/?cs=1432" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/k3URiCr4E4bXjHGXmnwsZQ/8aa6df36-3f4e-47e1-8ed9-66aec6d55054.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="101"
     data-image-cropWidth="1969"
     data-image-cropHeight="1107"
     
     
     data-image-focalX="985"
     data-image-focalY="656"
     
     
     alt="Springwood Rotary lends a hand to bushfire ravaged Tathra"
     title="Springwood Rotary lends a hand to bushfire ravaged Tathra"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5312666/springwood-rotary-lends-a-hand-to-bushfire-ravaged-tathra/?cs=1432">Springwood Rotary lends a hand to bushfire ravaged Tathra</a></h3><ul class="byline"><li class="author">B.C Lewis</li><li class="time"><time class="published-time" datetime="29 Mar 2018, 10 a.m.">29 Mar 2018, 10 a.m.</time></li></ul></div></article></div><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5296271/katoomba-author-steven-herricks-first-screenplay-wins-scriptwriting-competition/?cs=1432" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/WSM4dCumvPJjnaG3ngKbmZ/6ca8eafc-4463-4050-acbd-c51958d7447a.jpeg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="129"
     data-image-cropWidth="1276"
     data-image-cropHeight="719"
     
     
     data-image-focalX="638"
     data-image-focalY="570"
     
     
     alt="Katoomba author Steven Herrick’s first screenplay wins scriptwriting competition"
     title="Katoomba author Steven Herrick’s first screenplay wins scriptwriting competition"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5296271/katoomba-author-steven-herricks-first-screenplay-wins-scriptwriting-competition/?cs=1432">Katoomba author Steven Herrick’s first screenplay wins scriptwriting competition</a></h3><ul class="byline"><li class="author">Ilsa Cunningham</li><li class="time"><time class="published-time" datetime="30 Mar 2018, 7:30 a.m.">30 Mar 2018, 7:30 a.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5313916/filming-in-woodford-for-a-new-take-on-a-classic-fairytale/?cs=1432" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/WSM4dCumvPJjnaG3ngKbmZ/7802fe82-866c-4f68-9655-4a06710e3d1e.jpeg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="291"
     data-image-cropWidth="2048"
     data-image-cropHeight="1151"
     
     
     data-image-focalX="1024"
     data-image-focalY="757"
     
     
     alt="Filming in Woodford for a new take on a classic fairytale"
     title="Filming in Woodford for a new take on a classic fairytale"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5313916/filming-in-woodford-for-a-new-take-on-a-classic-fairytale/?cs=1432">Filming in Woodford for a new take on a classic fairytale</a></h3><ul class="byline"><li class="author">Ilsa Cunningham</li><li class="time"><time class="published-time" datetime="30 Mar 2018, 7:30 a.m.">30 Mar 2018, 7:30 a.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5314741/new-limit-to-be-imposed-on-wilson-way-bridge-at-blaxland/?cs=1432" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/8bGEiHWLyUjrk3bpemiXyX/212417a0-8c6b-4913-930a-f0d037275495.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="207"
     data-image-cropWidth="3872"
     data-image-cropHeight="2177"
     
     
     data-image-focalX="1936"
     data-image-focalY="1296"
     
     
     alt="New limit to be imposed on Wilson Way bridge at Blaxland"
     title="New limit to be imposed on Wilson Way bridge at Blaxland"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5314741/new-limit-to-be-imposed-on-wilson-way-bridge-at-blaxland/?cs=1432">New limit to be imposed on Wilson Way bridge at Blaxland</a></h3><ul class="byline"><li class="author">Jennie Curtin</li><li class="time"><time class="published-time" datetime="29 Mar 2018, 6 p.m.">29 Mar 2018, 6 p.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5314721/blue-mountains-photography-and-knitting-take-awards-at-sydney-royal-easter-show/?cs=1432" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/WSM4dCumvPJjnaG3ngKbmZ/bb541c4e-a619-43a0-a814-0aa6e430e531.jpg"
     data-fixed-size=""
     
     data-image-cropX="200"
     data-image-cropY="512"
     data-image-cropWidth="3184"
     data-image-cropHeight="1384"
     
     
     data-image-focalX="1768"
     data-image-focalY="1256"
     
     
     alt="Blue Mountains photography and knitting take awards at Sydney Royal Easter Show"
     title="Blue Mountains photography and knitting take awards at Sydney Royal Easter Show"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5314721/blue-mountains-photography-and-knitting-take-awards-at-sydney-royal-easter-show/?cs=1432">Blue Mountains photography and knitting take awards at Sydney Royal Easter Show</a></h3><ul class="byline"><li class="author">Ilsa Cunningham</li><li class="time"><time class="published-time" datetime="29 Mar 2018, 4:30 p.m.">29 Mar 2018, 4:30 p.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5312274/paragon-who-owns-name/?cs=1432" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/8bGEiHWLyUjrk3bpemiXyX/a45efb4e-aac1-4c63-83a9-ada7a789e0a8.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1440"
     data-image-cropHeight="2126"
     
     
     data-image-focalX="720"
     data-image-focalY="1280"
     
     
     alt="Paragon: Who owns name?"
     title="Paragon: Who owns name?"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5312274/paragon-who-owns-name/?cs=1432">Paragon: Who owns name?</a></h3><ul class="byline"><li class="author">Sue Williams</li><li class="time"><time class="published-time" datetime="29 Mar 2018, 2:30 p.m.">29 Mar 2018, 2:30 p.m.</time></li></ul></div></article></div></div><div class="grid__cell unit-1-2 full-width-mobile hide-on-mobile"><div class="grid"><article class="story story--large story--overlay "><figure class="story__lead"><a class="story__img" href="/story/5298700/renewed-push-by-police-to-reduce-the-toll-on-our-roads/?cs=1432" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/WSM4dCumvPJjnaG3ngKbmZ/8c7c1418-839a-4af7-8f8a-5b6e7f8174db.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="613"
     data-image-cropWidth="6000"
     data-image-cropHeight="3387"
     
     
     data-image-focalX="3000"
     data-image-focalY="2000"
     
     
     alt="Renewed push by police to reduce the toll on our roads"
     title="Renewed push by police to reduce the toll on our roads"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5298700/renewed-push-by-police-to-reduce-the-toll-on-our-roads/?cs=1432">Renewed push by police to reduce the toll on our roads</a></h3><ul class="byline"><li class="author">Ilsa Cunningham</li><li class="time"><time class="published-time" datetime="27 Mar 2018, 7:30 a.m.">27 Mar 2018, 7:30 a.m.</time></li></ul></div></article><article class="story story--overlay  "><figure class="story__lead"><a class="story__img" href="/story/5312666/springwood-rotary-lends-a-hand-to-bushfire-ravaged-tathra/?cs=1432" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/k3URiCr4E4bXjHGXmnwsZQ/8aa6df36-3f4e-47e1-8ed9-66aec6d55054.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="101"
     data-image-cropWidth="1969"
     data-image-cropHeight="1107"
     
     
     data-image-focalX="985"
     data-image-focalY="656"
     
     
     alt="Springwood Rotary lends a hand to bushfire ravaged Tathra"
     title="Springwood Rotary lends a hand to bushfire ravaged Tathra"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5312666/springwood-rotary-lends-a-hand-to-bushfire-ravaged-tathra/?cs=1432">Springwood Rotary lends a hand to bushfire ravaged Tathra</a></h3><ul class="byline"><li class="author">B.C Lewis</li><li class="time"><time class="published-time" datetime="29 Mar 2018, 10 a.m.">29 Mar 2018, 10 a.m.</time></li></ul></div></article></div></div></div><div class="news-well-right"><div class="grid__cell unit-1-1"><div class="grid"><article class="story story--stacked  "><figure class="story__lead"><a class="story__img" href="/story/5311604/the-best-of-afl-womens-second-season/?cs=2696" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/GJZ5TVpAk84wrTzsQfLQRB/f92ed6a8-1530-4008-b816-a16bb6353cb5.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="41"
     data-image-cropWidth="800"
     data-image-cropHeight="450"
     
     
     data-image-focalX="400"
     data-image-focalY="267"
     
     
     alt="The best of AFL Women’s second season"
     title="The best of AFL Women’s second season"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5311604/the-best-of-afl-womens-second-season/?cs=2696">The best of AFL Women’s second season</a></h3></div></article><div class="advertisement  non-conditional"><div id="adspot-300x250-pos1"
         class="advertisement__300x250"
         data-hide-platforms=""><script class="titan">
                titan.requestAd.push("adspot-300x250-pos1");
            </script></div></div></div></div></div></div></section></div></div><div class="container"><div class="subscribe-block logged-out" style="display:none"><div class="subscribe-block-header"><div class="subscribe-to">
                Subscribe Now to
            </div><div class="logo-wrap"><span class="logo"><img src="//nnstatic-a.akamaihd.net/s/1522108922/sites/blue-mountains-gazette/images/masthead/masthead-main.png" alt="Blue Mountains Gazette"></span></div></div><div class="subscribe-text">
            Your local news delivered digitally for only
            <strong></strong> per week.
            Start your <strong>FREE</strong> Trial Today.
        </div><div class="subscribe-btn-wrap"><a class="subscribe-btn" href="/subscribe/"><strong>TRY NOW</strong><br>4 weeks Free Trial</a></div><p class="subscribe-subtext">
            Save <strong></strong> with annual<br>
            membership for only <strong></strong
        </p></div></div><div class="row zone-editable"><div class="container"><div class="strap businesspromotion homepage" data-num-items="6"><div class="businesspromo "><header class="header"><h2 class="heading">
                        Local Business
                        <a href="/business/" target="_blank" class="view-more show-mobile">View More</a><a href="/business/" target="_blank" class="view-more hide-mobile">View More Local Businesses</a></h2></header><div class="businesspromo__loader show"><img src="//nnstatic-a.akamaihd.net/s/1522108922/images/spinner.gif" alt="Loading" /></div><div class="businesspromo__container"></div><div class="your-business"><a href="/business/signup" target="_blank"><div class="arrow_box"><div class="text">ADD</div></div><div class="your-business-body"><div class="your-businesss-title">Your Business Listing</div><div class="your-businesss-signup">SIGN UP <i class="fa fa-caret-right"></i></div></div></a></div></div></div></div><div class="container component-wrap section"><section class="strap strap--content strap--sport"><header class="header"><h2 class="heading"><a class="zone-heading__link" href="/sport/">Sport</a></h2><ul class="related-links list-overflow"></ul></header></section></div><div class="container component-wrap section"><section class="strap strap--content strap--2-1o-2"><div class="grid"><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12"><div class="grid"><article class="story story--stacked hide-on-desktop  "><figure class="story__lead"><a class="story__img" href="/story/5316313/nrl-penalties-balloon-by-50-per-cent/?cs=1558" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/9c5680a2-3a9f-4c5e-a82e-a8b69adebcae.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="NRL penalties balloon by 50 per cent"
     title="NRL penalties balloon by 50 per cent"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5316313/nrl-penalties-balloon-by-50-per-cent/?cs=1558">NRL penalties balloon by 50 per cent</a></h3><ul class="byline hide-on-mobile"><li class="author">Steve Zemek</li><li class="time"><time class="published-time" datetime="31 Mar 2018, 5:57 p.m.">31 Mar 2018, 5:57 p.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5314070/glenbrook-cricketer-ryley-smith-named-in-national-under-16s-squad/?cs=1558" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/WSM4dCumvPJjnaG3ngKbmZ/76d02d08-9e10-4341-a0a1-3baca2f9bb6c.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="6000"
     data-image-cropHeight="4000"
     
     
     data-image-focalX="1387"
     data-image-focalY="1307"
     
     
     alt="Glenbrook cricketer Ryley Smith named in national under 16s squad"
     title="Glenbrook cricketer Ryley Smith named in national under 16s squad"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5314070/glenbrook-cricketer-ryley-smith-named-in-national-under-16s-squad/?cs=1558">Glenbrook cricketer Ryley Smith named in national under 16s squad</a></h3><ul class="byline hide-on-mobile"><li class="author">Ilsa Cunningham</li><li class="time"><time class="published-time" datetime="31 Mar 2018, 7:30 a.m.">31 Mar 2018, 7:30 a.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5315377/bailey-takes-out-tas-crickets-top-honour/?cs=1558" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/9730b199-2509-4592-a541-ee7d7735af5d.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="Bailey takes out Tas cricket&#39;s top honour"
     title="Bailey takes out Tas cricket&#39;s top honour"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5315377/bailey-takes-out-tas-crickets-top-honour/?cs=1558">Bailey takes out Tas cricket&#39;s top honour</a></h3><ul class="byline hide-on-mobile"><li class="author">Ethan James</li><li class="time"><time class="published-time" datetime="29 Mar 2018, 10:56 p.m.">29 Mar 2018, 10:56 p.m.</time></li></ul></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 hide-on-mobile"><div class="grid"><article class="story story--overlay  "><figure class="story__lead"><a class="story__img" href="/story/5316313/nrl-penalties-balloon-by-50-per-cent/?cs=1558" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/9c5680a2-3a9f-4c5e-a82e-a8b69adebcae.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="NRL penalties balloon by 50 per cent"
     title="NRL penalties balloon by 50 per cent"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5316313/nrl-penalties-balloon-by-50-per-cent/?cs=1558">NRL penalties balloon by 50 per cent</a></h3></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 strap--is-more hide-on-mobile"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5314378/blue-mountains-phoenix-adult-swimming-club-team-break-10-year-old-records/?cs=1558" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/gDsCKgEkcTgTg7ZZhL6wDp/c0ad79fa-f0f9-4378-939d-48dc71665ec3.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2560"
     data-image-cropHeight="1439"
     
     
     data-image-focalX="1280"
     data-image-focalY="720"
     
     
     alt="Blue Mountains Phoenix Adult Swimming Club team break 10 year old records"
     title="Blue Mountains Phoenix Adult Swimming Club team break 10 year old records"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5314378/blue-mountains-phoenix-adult-swimming-club-team-break-10-year-old-records/?cs=1558">Blue Mountains Phoenix Adult Swimming Club team break 10 year old records</a></h3><ul class="byline"><li class="time"><time class="published-time" datetime="29 Mar 2018, 1:20 p.m.">29 Mar 2018, 1:20 p.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5299914/springwood-scorchers-take-on-their-first-us-import-devon-sullivan/?cs=1558" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/WSM4dCumvPJjnaG3ngKbmZ/dacf684f-b22c-4c95-bfc2-5b72378d1631.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="240"
     data-image-cropWidth="6000"
     data-image-cropHeight="3387"
     
     
     data-image-focalX="3000"
     data-image-focalY="2000"
     
     
     alt="Springwood Scorchers take on their first US import, Devon Sullivan"
     title="Springwood Scorchers take on their first US import, Devon Sullivan"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5299914/springwood-scorchers-take-on-their-first-us-import-devon-sullivan/?cs=1558">Springwood Scorchers take on their first US import, Devon Sullivan</a></h3><ul class="byline"><li class="author">Ilsa Cunningham</li><li class="time"><time class="published-time" datetime="27 Mar 2018, 7:30 a.m.">27 Mar 2018, 7:30 a.m.</time></li></ul></div></article></div></div></div></section></div><div class="container component-wrap section"><section class="strap strap--content strap--community"><header class="header"><h2 class="heading"><a class="zone-heading__link" href="/community/">Community</a></h2><ul class="related-links list-overflow"></ul></header></section></div><div class="container component-wrap section"><section class="strap strap--content strap--2-1o-2"><div class="grid"><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12"><div class="grid"><article class="story story--stacked hide-on-desktop  "><figure class="story__lead"><a class="story__img" href="/story/5314824/tafe-nsw-ensures-budding-photographers-dont-lose-focus/?cs=793" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/gDsCKgEkcTgTg7ZZhL6wDp/5a6fb0b2-773e-4109-8993-c47a645a6ec6.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1188"
     data-image-cropHeight="792"
     
     
     data-image-focalX="787"
     data-image-focalY="195"
     
     
     alt="TAFE NSW ensures budding photographers don’t lose focus"
     title="TAFE NSW ensures budding photographers don’t lose focus"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5314824/tafe-nsw-ensures-budding-photographers-dont-lose-focus/?cs=793">TAFE NSW ensures budding photographers don’t lose focus</a></h3><ul class="byline hide-on-mobile"><li class="time"><time class="published-time" datetime="29 Mar 2018, 3:21 p.m.">29 Mar 2018, 3:21 p.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5312666/springwood-rotary-lends-a-hand-to-bushfire-ravaged-tathra/?cs=793" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/k3URiCr4E4bXjHGXmnwsZQ/8aa6df36-3f4e-47e1-8ed9-66aec6d55054.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="101"
     data-image-cropWidth="1969"
     data-image-cropHeight="1107"
     
     
     data-image-focalX="985"
     data-image-focalY="656"
     
     
     alt="Springwood Rotary lends a hand to bushfire ravaged Tathra"
     title="Springwood Rotary lends a hand to bushfire ravaged Tathra"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5312666/springwood-rotary-lends-a-hand-to-bushfire-ravaged-tathra/?cs=793">Springwood Rotary lends a hand to bushfire ravaged Tathra</a></h3><ul class="byline hide-on-mobile"><li class="author">B.C Lewis</li><li class="time"><time class="published-time" datetime="29 Mar 2018, 10 a.m.">29 Mar 2018, 10 a.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5313420/inside-the-opal-dragonfly-with-julian-leatherdale/?cs=793" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/gDsCKgEkcTgTg7ZZhL6wDp/5a010b32-dca1-4b98-b781-8b9d3c360889.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1000"
     data-image-cropHeight="1502"
     
     
     data-image-focalX="494"
     data-image-focalY="470"
     
     
     alt="Inside The Opal Dragonfly with Julian Leatherdale"
     title="Inside The Opal Dragonfly with Julian Leatherdale"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5313420/inside-the-opal-dragonfly-with-julian-leatherdale/?cs=793">Inside The Opal Dragonfly with Julian Leatherdale</a></h3><ul class="byline hide-on-mobile"><li class="time"><time class="published-time" datetime="29 Mar 2018, 8:39 a.m.">29 Mar 2018, 8:39 a.m.</time></li></ul></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 hide-on-mobile"><div class="grid"><article class="story story--overlay  "><figure class="story__lead"><a class="story__img" href="/story/5314824/tafe-nsw-ensures-budding-photographers-dont-lose-focus/?cs=793" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/gDsCKgEkcTgTg7ZZhL6wDp/5a6fb0b2-773e-4109-8993-c47a645a6ec6.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="1188"
     data-image-cropHeight="792"
     
     
     data-image-focalX="787"
     data-image-focalY="195"
     
     
     alt="TAFE NSW ensures budding photographers don’t lose focus"
     title="TAFE NSW ensures budding photographers don’t lose focus"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5314824/tafe-nsw-ensures-budding-photographers-dont-lose-focus/?cs=793">TAFE NSW ensures budding photographers don’t lose focus</a></h3></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 strap--is-more hide-on-mobile"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5306995/people-and-places-robyn-collier-exhibition/?cs=793" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/k3URiCr4E4bXjHGXmnwsZQ/65e0c8e3-74c3-489f-a940-0f31e2338e48.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="307"
     data-image-cropWidth="6000"
     data-image-cropHeight="3387"
     
     
     data-image-focalX="3000"
     data-image-focalY="2000"
     
     
     alt="People and places: Robyn Collier exhibition"
     title="People and places: Robyn Collier exhibition"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5306995/people-and-places-robyn-collier-exhibition/?cs=793">People and places: Robyn Collier exhibition</a></h3><ul class="byline"><li class="time"><time class="published-time" datetime="26 Mar 2018, 3:33 p.m.">26 Mar 2018, 3:33 p.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5306622/people-and-places-julian-leatherdale-book-launch/?cs=793" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/k3URiCr4E4bXjHGXmnwsZQ/be5b5ea2-7bab-4ed7-96ed-6c9b1a553836.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="307"
     data-image-cropWidth="6000"
     data-image-cropHeight="3387"
     
     
     data-image-focalX="3000"
     data-image-focalY="2000"
     
     
     alt="People and places: Julian Leatherdale book launch"
     title="People and places: Julian Leatherdale book launch"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5306622/people-and-places-julian-leatherdale-book-launch/?cs=793">People and places: Julian Leatherdale book launch</a></h3><ul class="byline"><li class="time"><time class="published-time" datetime="26 Mar 2018, 2:22 p.m.">26 Mar 2018, 2:22 p.m.</time></li></ul></div></article></div></div></div></section></div><div class="container component-wrap section"><section class="strap strap--content strap--recommended"><header class="header"><h2 class="heading"><a class="zone-heading__link" href="/recommended/">Recommended</a></h2><ul class="related-links list-overflow"></ul></header></section></div><div class="container component-wrap section"><section class="strap strap--content strap--1-1-1"><div class="grid"><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5316313/nrl-penalties-balloon-by-50-per-cent/?cs=2190" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/9c5680a2-3a9f-4c5e-a82e-a8b69adebcae.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="NRL penalties balloon by 50 per cent"
     title="NRL penalties balloon by 50 per cent"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5316313/nrl-penalties-balloon-by-50-per-cent/?cs=2190">NRL penalties balloon by 50 per cent</a></h3><ul class="byline hide-on-mobile"><li class="author">Steve Zemek</li><li class="time"><time class="published-time" datetime="31 Mar 2018, 5:57 p.m.">31 Mar 2018, 5:57 p.m.</time></li></ul></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 strap--is-more"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5314070/glenbrook-cricketer-ryley-smith-named-in-national-under-16s-squad/?cs=2190" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/WSM4dCumvPJjnaG3ngKbmZ/76d02d08-9e10-4341-a0a1-3baca2f9bb6c.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="6000"
     data-image-cropHeight="4000"
     
     
     data-image-focalX="1387"
     data-image-focalY="1307"
     
     
     alt="Glenbrook cricketer Ryley Smith named in national under 16s squad"
     title="Glenbrook cricketer Ryley Smith named in national under 16s squad"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5314070/glenbrook-cricketer-ryley-smith-named-in-national-under-16s-squad/?cs=2190">Glenbrook cricketer Ryley Smith named in national under 16s squad</a></h3><ul class="byline hide-on-mobile"><li class="author">Ilsa Cunningham</li><li class="time"><time class="published-time" datetime="31 Mar 2018, 7:30 a.m.">31 Mar 2018, 7:30 a.m.</time></li></ul></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 strap--is-more"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5296271/katoomba-author-steven-herricks-first-screenplay-wins-scriptwriting-competition/?cs=2190" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/WSM4dCumvPJjnaG3ngKbmZ/6ca8eafc-4463-4050-acbd-c51958d7447a.jpeg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="129"
     data-image-cropWidth="1276"
     data-image-cropHeight="719"
     
     
     data-image-focalX="638"
     data-image-focalY="570"
     
     
     alt="Katoomba author Steven Herrick’s first screenplay wins scriptwriting competition"
     title="Katoomba author Steven Herrick’s first screenplay wins scriptwriting competition"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5296271/katoomba-author-steven-herricks-first-screenplay-wins-scriptwriting-competition/?cs=2190">Katoomba author Steven Herrick’s first screenplay wins scriptwriting competition</a></h3><ul class="byline hide-on-mobile"><li class="author">Ilsa Cunningham</li><li class="time"><time class="published-time" datetime="30 Mar 2018, 7:30 a.m.">30 Mar 2018, 7:30 a.m.</time></li></ul></div></article></div></div></div></section></div><div class="container component-wrap section"><section class="strap strap--content strap--travel"><header class="header"><h2 class="heading"><a class="zone-heading__link" href="/life-style/travel/">Travel</a></h2><ul class="related-links list-overflow"></ul></header></section></div><div class="container component-wrap section"><section class="strap strap--content strap--1o-2-1a"><div class="grid"><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12"><div class="grid"><article class="story story--overlay  "><figure class="story__lead"><a class="story__img" href="/story/5309001/adelaide-the-gateway-to-some-of-the-countrys-best-drops-question-is-which-way-first/?cs=5445" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/9zQbFCHzqugpWPnEcfzptr/037d36cb-a591-4615-aede-f7c01c0ddbf5.jpg"
     data-fixed-size=""
     
     data-image-cropX="46"
     data-image-cropY="0"
     data-image-cropWidth="2861"
     data-image-cropHeight="1608"
     
     
     data-image-focalX="1477"
     data-image-focalY="806"
     
     
     alt="Adelaide – the gateway to some of the country’s best drops – question is, which way first?"
     title="Adelaide – the gateway to some of the country’s best drops – question is, which way first?"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5309001/adelaide-the-gateway-to-some-of-the-countrys-best-drops-question-is-which-way-first/?cs=5445">Adelaide – the gateway to some of the country’s best drops – question is, which way first?</a></h3><ul class="byline"><li class="time"><time class="published-time" datetime="27 Mar 2018, 12:07 p.m.">27 Mar 2018, 12:07 p.m.</time></li></ul></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5308856/five-highlights-in-your-travel-week-march-27-2018/?cs=5445" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/9zQbFCHzqugpWPnEcfzptr/4e66fb5d-0428-4178-b050-22c30a4396f2.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="171"
     data-image-cropWidth="2953"
     data-image-cropHeight="1660"
     
     
     data-image-focalX="1477"
     data-image-focalY="998"
     
     
     alt="Five highlights in your travel week | March 27, 2018"
     title="Five highlights in your travel week | March 27, 2018"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5308856/five-highlights-in-your-travel-week-march-27-2018/?cs=5445">Five highlights in your travel week | March 27, 2018</a></h3><ul class="byline"><li class="author">John Rozentals</li><li class="time"><time class="published-time" datetime="27 Mar 2018, 11:37 a.m.">27 Mar 2018, 11:37 a.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5294540/a-missing-dog-a-tree-and-some-hardened-convictions/?cs=5445" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/9zQbFCHzqugpWPnEcfzptr/3a529720-fdfc-4bd1-be65-59d5e71384ca.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="2953"
     data-image-cropHeight="1969"
     
     
     data-image-focalX="1477"
     data-image-focalY="985"
     
     
     alt="A missing dog, a tree and some hardened convictions"
     title="A missing dog, a tree and some hardened convictions"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5294540/a-missing-dog-a-tree-and-some-hardened-convictions/?cs=5445">A missing dog, a tree and some hardened convictions</a></h3><ul class="byline"><li class="author">John Rozentals</li><li class="time"><time class="published-time" datetime="21 Mar 2018, 9:56 a.m.">21 Mar 2018, 9:56 a.m.</time></li></ul></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12"><div class="grid"><div class="advertisement  non-conditional"><div id="adspot-300x250-pos2"
         class="advertisement__300x250"
         data-hide-platforms=""><script class="titan">
                titan.requestAd.push("adspot-300x250-pos2");
            </script></div></div></div></div></div></section></div><div class="container component-wrap section"><section class="strap strap--content strap--entertainment"><header class="header"><h2 class="heading"><a class="zone-heading__link" href="/entertainment/">Entertainment</a></h2><ul class="related-links list-overflow"></ul></header></section></div><div class="container component-wrap section"><section class="strap strap--content strap--2-1o-2"><div class="grid"><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12"><div class="grid"><article class="story story--stacked hide-on-desktop  "><figure class="story__lead"><a class="story__img" href="/story/5316691/artists-stunt-with-rats-at-trump-hotel/?cs=36" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/ab37b59c-7c02-48bf-8d53-673f9f07c8d4.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="Artists&#39; stunt with rats at Trump hotel"
     title="Artists&#39; stunt with rats at Trump hotel"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5316691/artists-stunt-with-rats-at-trump-hotel/?cs=36">Artists&#39; stunt with rats at Trump hotel</a></h3><ul class="byline hide-on-mobile"><li class="time"><time class="published-time" datetime="1 Apr 2018, 12:40 p.m.">1 Apr 2018, 12:40 p.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5316405/arnold-schwarzenegger-in-good-spirits/?cs=36" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/330a0398-34cf-459f-810e-50e9acadf698.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="Arnold Schwarzenegger in &#39;good spirits&#39;"
     title="Arnold Schwarzenegger in &#39;good spirits&#39;"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5316405/arnold-schwarzenegger-in-good-spirits/?cs=36">Arnold Schwarzenegger in &#39;good spirits&#39;</a></h3><ul class="byline hide-on-mobile"><li class="author">AAP</li><li class="time"><time class="published-time" datetime="1 Apr 2018, 7:54 a.m.">1 Apr 2018, 7:54 a.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5316358/redmayne-to-read-at-hawkings-funeral/?cs=36" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/ccc7098f-7946-456c-b686-b2801eb042f0.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="Redmayne to read at Hawking&#39;s funeral"
     title="Redmayne to read at Hawking&#39;s funeral"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5316358/redmayne-to-read-at-hawkings-funeral/?cs=36">Redmayne to read at Hawking&#39;s funeral</a></h3><ul class="byline hide-on-mobile"><li class="time"><time class="published-time" datetime="31 Mar 2018, 10:33 p.m.">31 Mar 2018, 10:33 p.m.</time></li></ul></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 hide-on-mobile"><div class="grid"><article class="story story--overlay  "><figure class="story__lead"><a class="story__img" href="/story/5316691/artists-stunt-with-rats-at-trump-hotel/?cs=36" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/ab37b59c-7c02-48bf-8d53-673f9f07c8d4.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="Artists&#39; stunt with rats at Trump hotel"
     title="Artists&#39; stunt with rats at Trump hotel"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5316691/artists-stunt-with-rats-at-trump-hotel/?cs=36">Artists&#39; stunt with rats at Trump hotel</a></h3></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 strap--is-more hide-on-mobile"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5316346/step-up-star-stoner-pens-coming-out-tale/?cs=36" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/93000237-4340-49ac-a4cb-3d9b187c9793.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="Step Up star Stoner pens coming-out tale"
     title="Step Up star Stoner pens coming-out tale"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5316346/step-up-star-stoner-pens-coming-out-tale/?cs=36">Step Up star Stoner pens coming-out tale</a></h3><ul class="byline"><li class="author">Laura Harding</li><li class="time"><time class="published-time" datetime="31 Mar 2018, 9:21 p.m.">31 Mar 2018, 9:21 p.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5316255/skorean-k-pop-bands-fly-north-for-concerts/?cs=36" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/silverstone-feed-data/81ff2e72-0c1b-426c-b06f-187b98a1dda5.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="600"
     
     
     data-image-focalX="400"
     data-image-focalY="300"
     
     
     alt="SKorean K-Pop bands fly North for concerts"
     title="SKorean K-Pop bands fly North for concerts"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5316255/skorean-k-pop-bands-fly-north-for-concerts/?cs=36">SKorean K-Pop bands fly North for concerts</a></h3><ul class="byline"><li class="author">Kim Tong-Hyung</li><li class="time"><time class="published-time" datetime="31 Mar 2018, 3:18 p.m.">31 Mar 2018, 3:18 p.m.</time></li></ul></div></article></div></div></div></section></div><div class="container component-wrap section"><section class="strap strap--content strap--life-style"><header class="header"><h2 class="heading"><a class="zone-heading__link" href="/life-style/">Life &amp; Style</a></h2><ul class="related-links list-overflow"></ul></header></section></div><div class="container component-wrap section"><section class="strap strap--content strap--1-1-1"><div class="grid"><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5307470/say-goodbye-to-daylight-saving-for-another-year/?cs=24" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/GJZ5TVpAk84wrTzsQfLQRB/c1063d68-ab7b-402a-b317-3162704b0475.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="52.25"
     data-image-cropWidth="1000"
     data-image-cropHeight="562.5"
     
     
     data-image-focalX="500"
     data-image-focalY="334"
     
     
     alt="Say goodbye to daylight saving for another year"
     title="Say goodbye to daylight saving for another year"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5307470/say-goodbye-to-daylight-saving-for-another-year/?cs=24">Say goodbye to daylight saving for another year</a></h3><ul class="byline hide-on-mobile"><li class="author">Donna Ward</li><li class="time"><time class="published-time" datetime="30 Mar 2018, 1:30 p.m.">30 Mar 2018, 1:30 p.m.</time></li></ul></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 strap--is-more"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5315296/how-to-stay-food-safe-this-easter-long-weekend/?cs=24" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/UxvPjmm7mFcNP25FZ64ZzD/5daa1ced-7735-4088-8b55-b1a7102e7294.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="600"
     data-image-cropHeight="400"
     
     
     data-image-focalX="184"
     data-image-focalY="207"
     
     
     alt="How to stay food safe this Easter long weekend"
     title="How to stay food safe this Easter long weekend"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5315296/how-to-stay-food-safe-this-easter-long-weekend/?cs=24">How to stay food safe this Easter long weekend</a></h3><ul class="byline hide-on-mobile"><li class="author">Tess Brunton</li><li class="time"><time class="published-time" datetime="30 Mar 2018, 7 a.m.">30 Mar 2018, 7 a.m.</time></li></ul></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 strap--is-more"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5314670/is-it-ok-to-share-easter-eggs-with-pets/?cs=24" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/FpE8VV7FPKUErFtSeFPDmM/298a9b22-9edb-4951-b285-5c5598d184f2.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="5616"
     data-image-cropHeight="3744"
     
     
     data-image-focalX="2434"
     data-image-focalY="1872"
     
     
     alt="Is it OK to share Easter eggs with pets?"
     title="Is it OK to share Easter eggs with pets?"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5314670/is-it-ok-to-share-easter-eggs-with-pets/?cs=24">Is it OK to share Easter eggs with pets?</a></h3><ul class="byline hide-on-mobile"><li class="author">Angelika Poulsen</li><li class="time"><time class="published-time" datetime="29 Mar 2018, 3 p.m.">29 Mar 2018, 3 p.m.</time></li></ul></div></article></div></div></div></section></div><div class="container component-wrap section"><section class="strap strap--content strap--photos"><header class="header"><h2 class="heading"><a class="zone-heading__link" href="/multimedia/photos/">Photos</a></h2><ul class="related-links list-overflow"></ul></header></section></div><div class="container component-wrap section"><section class="strap strap--content strap--2o-2o-4"><div class="grid"><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12"><div class="grid"><article class="story story--overlay  "><figure class="story__lead"><a class="story__img" href="/story/5311604/the-best-of-afl-womens-second-season/?cs=2696" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/GJZ5TVpAk84wrTzsQfLQRB/f92ed6a8-1530-4008-b816-a16bb6353cb5.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="41"
     data-image-cropWidth="800"
     data-image-cropHeight="450"
     
     
     data-image-focalX="400"
     data-image-focalY="267"
     
     
     alt="The best of AFL Women’s second season"
     title="The best of AFL Women’s second season"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5311604/the-best-of-afl-womens-second-season/?cs=2696">The best of AFL Women’s second season</a></h3></div></article><article class="story story--overlay  "><figure class="story__lead"><a class="story__img" href="/story/5299847/afl-2018-the-time-is-now/?cs=2696" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/GJZ5TVpAk84wrTzsQfLQRB/488a168b-4161-448e-8bbd-bfe9453cdf2e.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="147"
     data-image-cropWidth="533"
     data-image-cropHeight="653"
     
     
     data-image-focalX="249"
     data-image-focalY="238"
     
     
     alt="AFL 2018: The time is now"
     title="AFL 2018: The time is now"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5299847/afl-2018-the-time-is-now/?cs=2696">AFL 2018: The time is now</a></h3></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 strap--is-more"><div class="grid"><article class="story story--overlay  "><figure class="story__lead"><a class="story__img" href="/story/5293760/shocking-photos-of-tathras-utter-devastation/?cs=2696" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/rdPnbxNSt95RbDXSGgzrdz/6b7eb1f0-6edb-45bd-88bf-1dc38380b346.JPG"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="359"
     data-image-cropWidth="5568"
     data-image-cropHeight="3143"
     
     
     data-image-focalX="2784"
     data-image-focalY="1856"
     
     
     alt="Shocking photos of Tathra’s utter devastation"
     title="Shocking photos of Tathra’s utter devastation"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5293760/shocking-photos-of-tathras-utter-devastation/?cs=2696">Shocking photos of Tathra’s utter devastation</a></h3></div></article><article class="story story--overlay  "><figure class="story__lead"><a class="story__img" href="/story/5290589/dozens-of-your-photos-from-fire-hit-south-west-victoria/?cs=2696" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/GJZ5TVpAk84wrTzsQfLQRB/f08dc2c3-9498-4ac9-97e3-0f7c41310d18.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="41"
     data-image-cropWidth="960"
     data-image-cropHeight="540"
     
     
     data-image-focalX="480"
     data-image-focalY="311"
     
     
     alt="Dozens of your photos from fire-hit south-west Victoria"
     title="Dozens of your photos from fire-hit south-west Victoria"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5290589/dozens-of-your-photos-from-fire-hit-south-west-victoria/?cs=2696">Dozens of your photos from fire-hit south-west Victoria</a></h3></div></article></div></div><div class="grid__cell unit-1-2--medium unit-4-12--large unit-12-12 strap--is-more hide-on-mobile"><div class="grid"><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5289250/cmc-rocks-2018-dozens-of-your-photos/?cs=2696" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/GJZ5TVpAk84wrTzsQfLQRB/aade8a84-9a16-4647-86d8-1c1669ef3117.JPG"
     data-fixed-size=""
     
     data-image-cropX="27"
     data-image-cropY="33"
     data-image-cropWidth="718"
     data-image-cropHeight="595"
     
     
     data-image-focalX="389"
     data-image-focalY="342"
     
     
     alt="CMC Rocks 2018: dozens of your photos"
     title="CMC Rocks 2018: dozens of your photos"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5289250/cmc-rocks-2018-dozens-of-your-photos/?cs=2696">CMC Rocks 2018: dozens of your photos</a></h3><ul class="byline"><li class="time"><time class="published-time" datetime="17 Mar 2018, 1:30 p.m.">17 Mar 2018, 1:30 p.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5289666/herd-of-hope-hits-bondi-beach-photos/?cs=2696" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/R7sDaMurkWxVpij7Babdbr/f10dab0c-2e47-45d2-ad84-88b304bf8b7d.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="238"
     data-image-cropWidth="3147"
     data-image-cropHeight="1769"
     
     
     data-image-focalX="2301"
     data-image-focalY="678"
     
     
     alt="Herd of Hope hits Bondi Beach: Photos"
     title="Herd of Hope hits Bondi Beach: Photos"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5289666/herd-of-hope-hits-bondi-beach-photos/?cs=2696">Herd of Hope hits Bondi Beach: Photos</a></h3><ul class="byline"><li class="author">Mike Foley and Kim Chappell</li><li class="time"><time class="published-time" datetime="17 Mar 2018, 10:30 a.m.">17 Mar 2018, 10:30 a.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5280852/simon-patmore-wins-paralympic-gold/?cs=2696" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/GJZ5TVpAk84wrTzsQfLQRB/830b3162-6643-4f23-80e8-b2b6384fb0bf.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="11"
     data-image-cropWidth="800"
     data-image-cropHeight="450"
     
     
     data-image-focalX="400"
     data-image-focalY="255"
     
     
     alt="Simon Patmore wins Paralympic gold"
     title="Simon Patmore wins Paralympic gold"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5280852/simon-patmore-wins-paralympic-gold/?cs=2696">Simon Patmore wins Paralympic gold</a></h3><ul class="byline"><li class="time"><time class="published-time" datetime="13 Mar 2018, 11:13 a.m.">13 Mar 2018, 11:13 a.m.</time></li></ul></div></article><article class="story"><figure class="story__lead"><a class="story__img" href="/story/5277651/the-nrls-round-1-in-25-photos/?cs=2696" tabindex="-1"><img class="responsive"
     src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
     
     data-original="/GJZ5TVpAk84wrTzsQfLQRB/b6ed9853-37a7-491b-a2f5-ab976f9cc124.jpg"
     data-fixed-size=""
     
     data-image-cropX="0"
     data-image-cropY="0"
     data-image-cropWidth="800"
     data-image-cropHeight="533"
     
     
     data-image-focalX="398"
     data-image-focalY="370"
     
     
     alt="The NRL’s round 1 in 25 photos"
     title="The NRL’s round 1 in 25 photos"
     itemprop="image"></a></figure><div class="story__wof"><h3 class="story__headline"><a href="/story/5277651/the-nrls-round-1-in-25-photos/?cs=2696">The NRL’s round 1 in 25 photos</a></h3><ul class="byline"><li class="time"><time class="published-time" datetime="12 Mar 2018, 11 a.m.">12 Mar 2018, 11 a.m.</time></li></ul></div></article></div></div></div></section></div><div class="container nabo"><iframe src="https://widget.nabo.com.au/ffx-combo-widget?publication=bluemountainsgazette&amp;location=Katoomba" style="border:0"></iframe></div><div class="advertisement  conditional"><div id="adspot-728x90-pos2"
         class="advertisement__728x90"
         data-hide-platforms="mobile"><script class="titan-conditional" data-ad-id="adspot-728x90-pos2"></script></div></div><div class="advertisement  non-conditional"><div id="adspot-6x1-pos1"
         class="advertisement__6x1"
         data-hide-platforms="mobile"><script class="titan">
                titan.requestAd.push("adspot-6x1-pos1");
            </script></div></div></div></div></section><footer class="footer" role="contentinfo"><div class="links_2d47 links section"><div class="footer__wrap"><div class="content container grid"><div class="grid__cell footer__top"><a class="logo logo--masthead" href="/" title="Blue Mountains Gazette"><img src="//nnstatic-a.akamaihd.net/s/1522108922/sites/blue-mountains-gazette/images/masthead/masthead-alt.png" alt="Blue Mountains Gazette"></a><ul class="social social--horizontal social--tertiary"><li><a class="email" href="/contact/" target="_blank" title="Share via Email"><span class="icon--email">Share via Email</span></a></li><li><a class="facebook" href="https://www.facebook.com/bluemountainsgazette" target="_blank" title="Share on Facebook"><span class="icon--facebook">Share on Facebook</span></a></li><li><a class="twitter" href="https://twitter.com/bmgazette" target="_blank" title="Share on Twitter"><span class="icon--twitter">Share on Twitter</span></a></li><li><a class="rss" href="/rss.xml" title="RSS Feed"><span class="icon--rss">RSS Feed</span></a></li></ul></div><div class="zone-footer zone-editable zone-danger"><section class="footer__links grid"><nav class="grid__cell"><h3 class="icon--after--chevron-down">Fairfax Regional Media</h3><ul><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertising</a></li><li><a href="http://www.fairfaxmedia.com.au/company/privacy/privacy" target="_blank">Privacy Policy</a></li><li><a href="http://www.fairfaxmedia.com.au/company/conditions-of-use/conditions-of-use" target="_blank">Conditions of Use</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Blue Mountains Gazette</h3><ul><li><a href="/siteguide/">Sitemap</a></li><li><a href="/contact/">Contact Us</a></li><li><a href="/about-us/">About Us</a></li><li><a href="/advertise/">Advertise With Us</a></li><li><a href="/community/eedition/">Digital Edition</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Classifieds</h3><ul><li><a href="https://www.oneflare.com.au/" target="_blank">OneFlare</a></li><li><a href="/business/">Business Listings</a></li><li><a href="https://advertisers.com.au/?pub=BM" target="_blank">Place an Ad</a></li><li><a href="/classifieds/notices/">Classifieds &amp; Notices</a></li><li><a href="http://www.countrycars.com.au/" target="_blank">Cars</a></li><li><a href="/jobs/">Jobs</a></li><li><a href="https://www.domain.com.au/" target="_blank">Domain</a></li><li><a href="https://www.nabo.com.au/" target="_blank">Nabo</a></li><li><a href="http://tributes.bluemountainsgazette.com.au/obituaries/bluemountainsgazette-au/">Tributes</a></li><li><a href="http://www.legacy.com/celebration/bluemountainsgazette-au/">Celebrations</a></li><li><a href="https://www.agtrader.com.au/search/nsw--sydney-region?utm_source=bluemountainsgazette.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" target="_blank">AgTrader</a></li></ul></nav><nav class="grid__cell"><h3 class="icon--after--chevron-down">Submit</h3><ul><li><a href="/opinion/letters/send-a-letter-to-the-editor/">Letters to the Editor</a></li></ul></nav></section></div></div></div></div></footer><script src="//nnstatic-a.akamaihd.net/s/1522108922/legolite/js/vendor.js"></script><script src="//nnstatic-a.akamaihd.net/s/1522108922/legolite/js/app.js"></script><script>
            
            $(function () {
                
                    
                    require('themes/legolite/js/homepage');
                    require('themes/legolite/js/imageManager');
                    require('themes/legolite/js/utils');
                    require('themes/legolite/js/locationManager');
                    require('themes/legolite/js/ads');
                    require('themes/legolite/js/navigation2');
                    require('themes/legolite/js/footer');
                    require('themes/legolite/js/straps');
                    require('themes/legolite/js/business_feature');
                    require('themes/legolite/js/business_promo');
                    
                        require('themes/legolite/js/comments');
                    
                    
                        $(window).load(function() {
                            var cx = '012527284968046999840:qqy_vfbyafy';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                        });
                    
                
require('themes/legolite/js/zone');

            });
        </script><div id="adspot-interstitial"><script>
                titan.requestAd.push("adspot-interstitial");
            </script></div></div><script>
    var _sf_async_config={};
    _sf_async_config.uid = 27223;
    _sf_async_config.domain = 'bluemountainsgazette.com.au';
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = 'home';
    (function(){
      window.addEventListener('load', function() {
        window._sf_endpt=(new Date()).getTime();
        var e = document.createElement('script');
        e.setAttribute('language', 'javascript');
        e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', 'https://static.chartbeat.com/js/chartbeat.js');
        document.body.appendChild(e);
      });
    })();
</script></body>
</html>
